Форум Анапы и других городов Черного моря

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум Анапы и других городов Черного моря » Техподдержка » Технические вопросы часть 2‡часть 2 &


Технические вопросы часть 2‡часть 2 &

Сообщений 501 страница 518 из 518

501

Морская7 написал(а):

Ну как сделать чтобы они не исчезали?

Загружать сначала в соцсеть, пусть даже в ЛС. Там открывать фотку, нажимать на неё правой кнопкой мышки и из выпадающего меню выбирать "копировать адрес изображения". А здесь на форуме при загрузке выбирать "из интернета", а не "с компьютера" и вставлять там в поле это самый адрес изображения. Тогда фото не пропадут, если ты не удалишь из на своей страничке в соцсети.

0

502

Милена

Ого.   Попробую.
--

Во что вышло  http://s9.rimg.info/0d721614095b7b3aa2c97f95e064911a.gif

Второй раз пробую
--

Отредактировано Морская7 (30-09-2021 10:36:36)

0

503

Галина
Ты неправильно грузишь изображения.
Я тебе немного поправил.
Вставляешь адрес изображения.
Потом его выделяешь и один раз нажимаешь на иконку изображения вверху.
Перед тем как отправить нажми на кнопку Посмотреть внизу.
Посмотрев что всё нормально тогда уже отправляй.
И будет тебе счастье!  http://www.kolobok.us/smiles/artists/just_cuz/JC_goody.gif

0

504

Вот опять попробовала вышло   аа аа а а а, но это с яндекса. Сейчас с ОК попробую

https://i001.fotocdn.net/s115/98aae03f13a6a26c/public_pin_l/2598163900.jpg

Короче с ОК не выходит. А у меня все фотки там.

Отредактировано Морская7 (30-09-2021 14:35:28)

0

505

Морская7 написал(а):

Короче с ОК не выходит. А у меня все фотки там.

Я с ВК грузила, все получалось. Попробую потом с компа с ОК загрузить что-нибудь

0

506

https://i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRvEo6ps6Ysby4i0rwGl1tVA
Я попробовал это с ОК.
Как видишь всё получилось.
Открываешь полностью фото и кликаешь на него.
Потом жмешь копировать URL картинки и дальше всё делаешь как я писал выше.

0

507

Хорошие слова :cool:

0

508

Я наверно совсем отупела. Ну не выходит у меня и все. С яндекса сразу, а из ОК никак.

https://zvetnoe.ru/upload/catalog/2019/10/150819-1v2-4050.jpg

0

509

Морская7 написал(а):

С яндекса сразу, а из ОК никак.

Грузи в ВК. :D

0

510

главную страницу так и не починили? я давно с телефона не заходила

0

511

Герберка написал(а):

главную страницу так и не починили?

Кто-то писал недавно о 10 последних темах...
Значит не починили.
У меня все во вкладках открыто и нет проблем с главной страницей.
Если не путаю, то в адресной строке надо в начале после http букву s стирать. И тогда открывается все как надо

0

512

Милена написал(а):

Если не путаю, то в адресной строке надо в начале после http букву s стирать. И тогда открывается все как надо

мне вроде не помогало на телефоне...не помню

0

513

Герберка написал(а):

главную страницу так и не починили?

У меня все работает с телефона.

Милена написал(а):

Если не путаю, то в адресной строке надо в начале после http букву s стирать.

А зачем http писать? Просто n-more.ru и все нормально открывается.

Отредактировано Ekka (08-10-2021 16:42:47)

0

514

да не...у меня всё работает...я просто узнать

0

515

Ekka написал(а):

А зачем http писать? Просто n-more.ru и все нормально открывается.

Ну это если в поиске вбить "Наше море", то выдаются ссылки с https

0

516

Милена написал(а):

Ну это если в поиске вбить "Наше море", то выдаются ссылки с https

Сложно как-то у вас всё

0

517

Ekka написал(а):

Сложно как-то у вас всё

У меня не сложно. У меня всё во вкладках/закладках, поэтому проблем с открытием главной страницы не возникает.

0

518

Подниму тему..
Ссылка на главную страницу форума. Надеюсь, что сработает на телефоне
https://n-more.ru/

Здесь в адресной строке http. А в поиске на телефоне мне раньше выдавало https. Вот если s эту стереть в адресной строке, то должна открыться главная страница

Отредактировано Милена (16-10-2021 00:42:36)

+1


Вы здесь » Форум Анапы и других городов Черного моря » Техподдержка » Технические вопросы часть 2‡часть 2 &